DATEV: Wichtige Installation notwendig

Am 23.10.2015 läuft die Gültigkeit eines Zertifikats im Sicherheitspaket 3.41 ab.

Möglicherweise ist danach eine Verbindung ins DATEV-Rechenzentrum oder zu den DATEV-Online-Anwendungen nicht mehr möglich.
Wenden Sie sich am besten umgehend an unsere Technik oder installieren Sie den Hotfix B0000347-02910 so bald wie möglich, spätestens aber am 22.10.2015!

Der Hotfix wird ausschließlich für das Sicherheitspaket 3.41 benötigt. Ältere Versionen des Sicherheitspakets sind von dem Fehler nicht betroffen. Anwender des Sicherheitspaket compact müssen diese Installation nicht durchführen.